<!DOCTYPE html>
<html lang="en-GB">
<head>
<meta charset="UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1.0' />
<meta http-equiv='X-UA-Compatible' content='IE=edge' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.rossiterandco.com/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://www.rossiterandco.com/wp-content/themes/bb-theme/js/html5shiv.js"></script>
	<script src="https://www.rossiterandco.com/wp-content/themes/bb-theme/js/respond.min.js"></script>
<![endif]-->
<title>test layout - Studio Rossiter</title>

<!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Lorem ipsum dolor sit amet, esse hendrerit cum cu, ut duis malorum pri, mel te ullum utinam alienum. Ut dicta oratio duo, an oratio adipisci quo. An liber"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.rossiterandco.com/video/test-layout/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="test layout - Studio Rossiter" />
<meta property="og:description" content="Lorem ipsum dolor sit amet, esse hendrerit cum cu, ut duis malorum pri, mel te ullum utinam alienum. Ut dicta oratio duo, an oratio adipisci quo. An liber" />
<meta property="og:url" content="https://www.rossiterandco.com/video/test-layout/" />
<meta property="og:site_name" content="Studio Rossiter" />
<meta property="article:publisher" content="https://www.facebook.com/rossitercovideo" />
<meta property="article:section" content="Video" />
<meta property="article:published_time" content="2020-01-21T10:36:54+00:00" />
<meta property="article:modified_time" content="2020-01-21T15:15:09+00:00" />
<meta property="og:updated_time" content="2020-01-21T15:15:09+00:00" />
<meta property="og:image" content="https://www.rossiterandco.com/wp-content/uploads/2020/01/10-ways-to-push-down-filming-costs-and-pay-less-blog-compressor-700x394.jpg" />
<meta property="og:image:secure_url" content="https://www.rossiterandco.com/wp-content/uploads/2020/01/10-ways-to-push-down-filming-costs-and-pay-less-blog-compressor-700x394.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Lorem ipsum dolor sit amet, esse hendrerit cum cu, ut duis malorum pri, mel te ullum utinam alienum. Ut dicta oratio duo, an oratio adipisci quo. An liber" />
<meta name="twitter:title" content="test layout - Studio Rossiter" />
<meta name="twitter:site" content="@Rossiterandco" />
<meta name="twitter:image" content="https://www.rossiterandco.com/wp-content/uploads/2020/01/10-ways-to-push-down-filming-costs-and-pay-less-blog-compressor-700x394.jpg" />
<meta name="twitter:creator" content="@Rossiterandco" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.rossiterandco.com/#website","url":"https://www.rossiterandco.com/","name":"Studio Rossiter","description":"Corporate, \u200bmarketing, \u200btraining\u200b and\u200b animated video production and multimedia presentations from an 11 times award winning UK production company.","potentialAction":{"@type":"SearchAction","target":"https://www.rossiterandco.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.rossiterandco.com/video/test-layout/#primaryimage","url":"https://www.rossiterandco.com/wp-content/uploads/2020/01/10-ways-to-push-down-filming-costs-and-pay-less-blog-compressor.jpg","width":1000,"height":563,"caption":"VIDEO: 10 ways to push down filming costs and pay less"},{"@type":"WebPage","@id":"https://www.rossiterandco.com/video/test-layout/#webpage","url":"https://www.rossiterandco.com/video/test-layout/","inLanguage":"en-GB","name":"test layout - Studio Rossiter","isPartOf":{"@id":"https://www.rossiterandco.com/#website"},"primaryImageOfPage":{"@id":"https://www.rossiterandco.com/video/test-layout/#primaryimage"},"datePublished":"2020-01-21T10:36:54+00:00","dateModified":"2020-01-21T15:15:09+00:00","author":{"@id":"https://www.rossiterandco.com/#/schema/person/4639164e2f70ff167d7a09cfda5e3c08"},"description":"Lorem ipsum dolor sit amet, esse hendrerit cum cu, ut duis malorum pri, mel te ullum utinam alienum. Ut dicta oratio duo, an oratio adipisci quo. An liber"},{"@type":["Person"],"@id":"https://www.rossiterandco.com/#/schema/person/4639164e2f70ff167d7a09cfda5e3c08","name":"Linda Rossiter","image":{"@type":"ImageObject","@id":"https://www.rossiterandco.com/#authorlogo","url":"https://secure.gravatar.com/avatar/a9082e25b761ebe1166affb374cb49e0?s=96&d=mm&r=g","caption":"Linda Rossiter"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Studio Rossiter &raquo; Feed" href="https://www.rossiterandco.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Studio Rossiter &raquo; Comments Feed" href="https://www.rossiterandco.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Studio Rossiter &raquo; test layout Comments Feed" href="https://www.rossiterandco.com/video/test-layout/feed/" />
<link rel='stylesheet' id='siteground-optimizer-combined-styles-header-css'  href='https://www.rossiterandco.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-styles-d6a8c8737c7f5099fbd8e4a1376b18d6.min.css' type='text/css' media='all' />

<script defer type='text/javascript' src='https://www.rossiterandco.com/wp-content/uploads/siteground-optimizer-assets/wpac_time_js.min.js'></script>
<script defer type='text/javascript' src='https://www.rossiterandco.com/wp-content/plugins/jquery-updater/js/jquery-3.4.1.min.js'></script>
<script defer type='text/javascript' src='https://www.rossiterandco.com/wp-includes/js/imagesloaded.min.js'></script>
<script defer type='text/javascript' src='https://www.rossiterandco.com/wp-content/plugins/jquery-updater/js/jquery-migrate-3.0.0.min.js'></script>
<link rel='https://api.w.org/' href='https://www.rossiterandco.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rossiterandco.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rossiterandco.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.rossiterandco.com/?p=14655' />
<link rel="alternate" type="application/json+oembed" href="https://www.rossiterandco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rossiterandco.com%2Fvideo%2Ftest-layout%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rossiterandco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rossiterandco.com%2Fvideo%2Ftest-layout%2F&#038;format=xml" />
<style id="bellows-custom-generated-css">
/** Bellows Custom Menu Styles (Customizer) **/
/* main */
.bellows.bellows-main, .bellows.bellows-main .bellows-menu-item, .bellows.bellows-main .bellows-menu-item .bellows-target { font-family:"Open Sans", sans-serif; }
.bellows.bellows-main .bellows-nav .bellows-item-level-0 > .bellows-target:hover { background-color:#07a6eb; color:#ffffff; }
.bellows.bellows-main .bellows-nav .bellows-item-level-0.bellows-active > .bellows-target { background-color:#07a6eb; color:#ffffff; }
.bellows.bellows-main .bellows-nav .bellows-item-level-0.bellows-current-menu-item > .bellows-target, .bellows.bellows-main .bellows-nav .bellows-item-level-0.bellows-current-menu-ancestor > .bellows-target { background-color:#07a6eb; color:#ffffff; }
.bellows.bellows-main .bellows-nav .bellows-item-level-0 > .bellows-target, .bellows.bellows-main .bellows-nav .bellows-item-level-0 > .bellows-custom-content { color:#7a7a7a; border-bottom-color:#89d3ff; }
.bellows.bellows-main .bellows-nav .bellows-item-level-0 > .bellows-target { font-weight:bold; }
.bellows.bellows-main .bellows-nav .bellows-submenu { background-color:#d6f3ff; }
.bellows.bellows-main .bellows-nav .bellows-submenu .bellows-target:hover { background-color:#07a6eb; color:#ffffff; }
.bellows.bellows-main .bellows-nav .bellows-submenu .bellows-current-menu-item > .bellows-target, .bellows.bellows-main .bellows-nav .bellows-submenu .bellows-current-menu-ancestor > .bellows-target { background-color:#d6f3ff; color:#3f3f3f; }
.bellows.bellows-main .bellows-nav .bellows-submenu .bellows-target { color:#3f3f3f; }
.bellows.bellows-main .bellows-nav .bellows-submenu .bellows-menu-item > .bellows-target, .bellows.bellows-main .bellows-nav .bellows-submenu .bellows-menu-item > .bellows-subtoggle { font-size:14px; }
.bellows.bellows-main .bellows-nav .bellows-submenu .bellows-menu-item > .bellows-target { padding:20px 20px 20px 36px; }


/** Bellows Custom Menu Item Styles (Menu Item Settings) **/
/* 13108 */ .bellows .bellows-nav .bellows-menu-item.bellows-menu-item-13108 > .bellows-target { color:#dd3333; }

/* Status: Loaded from Transient */

</style><link rel="pingback" href="https://www.rossiterandco.com/xmlrpc.php">
<style id="gdpr_cookie_compliance_inline_styles" type='text/css'>
	#moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar,.gdpr_cookie_settings_shortcode_content{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green{background-color:#0c4da2;border-color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green:hover{background-color:#fff;color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon{background-color:#0c4da2;border:1px solid #0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon:hover{color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent;position:absolute}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#000}#moove_gdpr_cookie_modal.lity-hide{display:none}</style>		<style type="text/css" id="wp-custom-css">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</style>
		<style type="text/css">/** Mega Menu CSS: fs **/</style>
<meta name="google-site-verification" content="yaksu5foUFGL6QQFfaRT1cEr8uSE2dG8cqPiGd7t65I" />
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T43GPZP');</script>
<!-- End Google Tag Manager -->

<script>	
function init() {
  var vidDefer = document.getElementsByTagName('iframe');
  for (var i=0; i<vidDefer.length; i++) {
    if(vidDefer[i].getAttribute('data-src')) {
      vidDefer[i].setAttribute('src',vidDefer[i].getAttribute('data-src'));
} } }
window.onload = init;
</script>
<style type="text/css">@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: local('Open Sans Light'), local('OpenSans-Light'), url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UN_r8OUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Open Sans Regular'), local('OpenSans-Regular'), url(https://fonts.gstatic.com/s/opensans/v17/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: local('Open Sans SemiBold'), local('OpenSans-SemiBold'), url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UNirkOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Open Sans Bold'), local('OpenSans-Bold'), url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UN7rgOUuhs.ttf) format('truetype');
}
</style></head>

<body class="post-template-default single single-post postid-14655 single-format-standard fl-builder fl-framework-bootstrap fl-preset-modern fl-full-width fl-nav-mobile-offcanvas fl-offcanvas-overlay-right fl-scroll-to-top fl-submenu-indicator fl-nav-collapse-menu" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<link rel="icon" type="image/x-icon" href="https://rossiterandco.com/favicon.ico" />
<a aria-label="Skip to content" class="fl-screen-reader-text" href="#fl-main-content">Skip to content</a><div class="fl-page">
	<header class="fl-page-header fl-page-header-fixed fl-page-nav-right fl-page-nav-toggle-icon fl-page-nav-toggle-visible-mobile"  role="banner">
	<div class="fl-page-header-wrap">
		<div class="fl-page-header-container container">
			<div class="fl-page-header-row row">
				<div class="col-sm-12 col-md-3 fl-page-logo-wrap">
					<div class="fl-page-header-logo">
						<a href="https://www.rossiterandco.com/"><img data-no-lazy="1" class="fl-logo-img" itemscope itemtype="https://schema.org/ImageObject" src="https://www.rossiterandco.com/wp-content/uploads/2019/09/R_and_text-specialists-long-220.png" data-retina="https://www.rossiterandco.com/wp-content/uploads/2019/03/R_and_text-specialists-long-600.png" title="" alt="Studio Rossiter" /><meta itemprop="name" content="Studio Rossiter" /></a>
					</div>
				</div>
				<div class="col-sm-12 col-md-9 fl-page-fixed-nav-wrap">
					<div class="fl-page-nav-wrap">
						<nav class="fl-page-nav fl-nav navbar navbar-default navbar-expand-md" aria-label="Header Menu" role="navigation">
							<button type="button" class="navbar-toggle navbar-toggler" data-toggle="collapse" data-target=".fl-page-nav-collapse">
								<span><i class="fas fa-bars" aria-hidden="true"></i><span class="sr-only">Menu</span></span>
							</button>
							<div class="fl-page-nav-collapse collapse navbar-collapse">
								<ul id="menu-main" class="nav navbar-nav navbar-right menu fl-theme-menu"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14 nav-item"><a class="nav-link">Marketing</a><div class="fl-submenu-icon-wrap"><span class="fl-submenu-toggle-icon"></span></div>
<ul class="sub-menu">
	<li id="menu-item-11459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11459 nav-item"><a href="https://www.rossiterandco.com/explainer-video-production-services/" class="nav-link">EXPLAINER VIDEO</a></li>
	<li id="menu-item-11660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11660 nav-item"><a href="https://www.rossiterandco.com/software-video-production-services/" class="nav-link">SOFTWARE VIDEO</a></li>
	<li id="menu-item-12862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12862 nav-item"><a href="https://www.rossiterandco.com/filmed-video-production-services/" class="nav-link">FILMED VIDEO</a></li>
	<li id="menu-item-745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-745 nav-item"><a href="https://www.rossiterandco.com/animated-video-production-services/" class="nav-link">Animated Video</a></li>
	<li id="menu-item-746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-746 nav-item"><a href="https://www.rossiterandco.com/interview-video-testimonial-video-production-services/" class="nav-link">INTERVIEW VIDEO</a></li>
	<li id="menu-item-13029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13029 nav-item"><a href="https://www.rossiterandco.com/fast-turnaround-video-production/" class="nav-link">FAST TURNAROUND VIDEO</a></li>
</ul>
</li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15 nav-item"><a class="nav-link">Training</a><div class="fl-submenu-icon-wrap"><span class="fl-submenu-toggle-icon"></span></div>
<ul class="sub-menu">
	<li id="menu-item-752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-752 nav-item"><a href="https://www.rossiterandco.com/animated-safety-video-production-services/" class="nav-link">Animated safety video</a></li>
	<li id="menu-item-748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-748 nav-item"><a href="https://www.rossiterandco.com/health-and-safety-video-production-services/" class="nav-link">Health &#038; safety video</a></li>
	<li id="menu-item-751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-751 nav-item"><a href="https://www.rossiterandco.com/contractor-induction-video-production-services/" class="nav-link">Contractor induction video</a></li>
	<li id="menu-item-749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-749 nav-item"><a href="https://www.rossiterandco.com/training-video-production-services/" class="nav-link">Training video</a></li>
	<li id="menu-item-750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-750 nav-item"><a href="https://www.rossiterandco.com/retail-training-video-production-services/" class="nav-link">Retail training video</a></li>
	<li id="menu-item-762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-762 nav-item"><a href="https://www.rossiterandco.com/software-tutorial-video-production-services/" class="nav-link">Software tutorial video</a></li>
	<li id="menu-item-753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-753 nav-item"><a href="https://www.rossiterandco.com/training-multimedia-production-services/" class="nav-link">Training multimedia production</a></li>
	<li id="menu-item-7601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7601 nav-item"><a href="https://www.rossiterandco.com/foreign-language-safety-video-production-services/" class="nav-link">Foreign language safety video</a></li>
</ul>
</li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16 nav-item"><a class="nav-link">Vertical Markets</a><div class="fl-submenu-icon-wrap"><span class="fl-submenu-toggle-icon"></span></div>
<ul class="sub-menu">
	<li id="menu-item-757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-757 nav-item"><a href="https://www.rossiterandco.com/factory-video-production-services/" class="nav-link">Factory video | Manufacturing video</a></li>
	<li id="menu-item-755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-755 nav-item"><a href="https://www.rossiterandco.com/financial-banking-video-production-services/" class="nav-link">Financial video | Banking video</a></li>
	<li id="menu-item-761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-761 nav-item"><a href="https://www.rossiterandco.com/technology-systems-video-production-services/" class="nav-link">Technology video | Tech industry video</a></li>
	<li id="menu-item-758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-758 nav-item"><a href="https://www.rossiterandco.com/international-video-production-services/" class="nav-link">International video</a></li>
	<li id="menu-item-759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-759 nav-item"><a href="https://www.rossiterandco.com/healthcare-video-production-services/" class="nav-link">Medical video | Healthcare video</a></li>
	<li id="menu-item-760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-760 nav-item"><a href="https://www.rossiterandco.com/construction-video-production-services/" class="nav-link">Construction  video | Civils video</a></li>
	<li id="menu-item-763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-763 nav-item"><a href="https://www.rossiterandco.com/accident-video-production-services/" class="nav-link">Accident video</a></li>
</ul>
</li>
<li id="menu-item-14324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14324 nav-item"><a class="nav-link">Pricing</a><div class="fl-submenu-icon-wrap"><span class="fl-submenu-toggle-icon"></span></div>
<ul class="sub-menu">
	<li id="menu-item-14346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14346 nav-item"><a href="https://www.rossiterandco.com/marketing-video-production-prices/" class="nav-link">Marketing video price guide</a></li>
	<li id="menu-item-14410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14410 nav-item"><a href="https://www.rossiterandco.com/training-video-production-prices/" class="nav-link">Training video price guide</a></li>
	<li id="menu-item-14347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14347 nav-item"><a href="https://www.rossiterandco.com/testimonials/" class="nav-link">Testimonials</a></li>
</ul>
</li>
<li id="menu-item-13603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13603 nav-item"><a class="nav-link">Resources</a><div class="fl-submenu-icon-wrap"><span class="fl-submenu-toggle-icon"></span></div>
<ul class="sub-menu">
	<li id="menu-item-13604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13604 nav-item"><a href="https://www.rossiterandco.com/blog/" class="nav-link">Blog</a></li>
	<li id="menu-item-13605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13605 nav-item"><a href="https://www.rossiterandco.com/video-production-resources/" class="nav-link">Video Production Resources</a></li>
</ul>
</li>
<li id="menu-item-13610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13610 nav-item"><a href="https://www.rossiterandco.com/about-us/" class="nav-link">Us</a></li>
<li id="menu-item-13607" class="cta-blue menu-item menu-item-type-post_type menu-item-object-page menu-item-13607 nav-item"><a href="https://www.rossiterandco.com/customer-contact-form/" class="nav-link">CONTACT</a></li>
<li id="menu-item-14591" class="landing-blue menu-item menu-item-type-custom menu-item-object-custom menu-item-14591 nav-item"><a href="tel:00441695726887" class="nav-link">44 1695 726887</a></li>
</ul>							</div>
						</nav>
					</div>
				</div>
			</div>
		</div>
	</div>
</header><!-- .fl-page-header-fixed -->
<header class="fl-page-header fl-page-header-primary fl-page-nav-right fl-page-nav-toggle-icon fl-page-nav-toggle-visible-mobile" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
	<div class="fl-page-header-wrap">
		<div class="fl-page-header-container container">
			<div class="fl-page-header-row row">
				<div class="col-sm-12 col-md-2 fl-page-header-logo-col">
					<div class="fl-page-header-logo" itemscope="itemscope" itemtype="https://schema.org/Organization">
						<a href="https://www.rossiterandco.com/" itemprop="url"><img data-no-lazy="1" class="fl-logo-img" itemscope itemtype="https://schema.org/ImageObject" src="https://www.rossiterandco.com/wp-content/uploads/2019/09/R_and_text-specialists-long-220.png" data-retina="https://www.rossiterandco.com/wp-content/uploads/2019/03/R_and_text-specialists-long-600.png" data-mobile="https://www.rossiterandco.com/wp-content/uploads/2019/09/R_and_text-specialists-long-220.png" title="" alt="Studio Rossiter" /><meta itemprop="name" content="Studio Rossiter" /></a>
											</div>
				</div>
				<div class="col-sm-12 col-md-12 fl-page-nav-col">
					<div class="fl-page-nav-wrap">
						<nav class="fl-page-nav fl-nav navbar navbar-default navbar-expand-md" aria-label="Header Menu" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
							<button type="button" class="navbar-toggle navbar-toggler" data-toggle="collapse" data-target=".fl-page-nav-collapse">
								<span><i class="fas fa-bars" aria-hidden="true"></i><span class="sr-only">Menu</span></span>
							</button>
							<div class="fl-page-nav-collapse collapse navbar-collapse">
								<ul id="menu-main-1" class="nav navbar-nav navbar-right menu fl-theme-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14 nav-item"><a class="nav-link">Marketing</a><div class="fl-submenu-icon-wrap"><span class="fl-submenu-toggle-icon"></span></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11459 nav-item"><a href="https://www.rossiterandco.com/explainer-video-production-services/" class="nav-link">EXPLAINER VIDEO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11660 nav-item"><a href="https://www.rossiterandco.com/software-video-production-services/" class="nav-link">SOFTWARE VIDEO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12862 nav-item"><a href="https://www.rossiterandco.com/filmed-video-production-services/" class="nav-link">FILMED VIDEO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-745 nav-item"><a href="https://www.rossiterandco.com/animated-video-production-services/" class="nav-link">Animated Video</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-746 nav-item"><a href="https://www.rossiterandco.com/interview-video-testimonial-video-production-services/" class="nav-link">INTERVIEW VIDEO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13029 nav-item"><a href="https://www.rossiterandco.com/fast-turnaround-video-production/" class="nav-link">FAST TURNAROUND VIDEO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15 nav-item"><a class="nav-link">Training</a><div class="fl-submenu-icon-wrap"><span class="fl-submenu-toggle-icon"></span></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-752 nav-item"><a href="https://www.rossiterandco.com/animated-safety-video-production-services/" class="nav-link">Animated safety video</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-748 nav-item"><a href="https://www.rossiterandco.com/health-and-safety-video-production-services/" class="nav-link">Health &#038; safety video</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-751 nav-item"><a href="https://www.rossiterandco.com/contractor-induction-video-production-services/" class="nav-link">Contractor induction video</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-749 nav-item"><a href="https://www.rossiterandco.com/training-video-production-services/" class="nav-link">Training video</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-750 nav-item"><a href="https://www.rossiterandco.com/retail-training-video-production-services/" class="nav-link">Retail training video</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-762 nav-item"><a href="https://www.rossiterandco.com/software-tutorial-video-production-services/" class="nav-link">Software tutorial video</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-753 nav-item"><a href="https://www.rossiterandco.com/training-multimedia-production-services/" class="nav-link">Training multimedia production</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7601 nav-item"><a href="https://www.rossiterandco.com/foreign-language-safety-video-production-services/" class="nav-link">Foreign language safety video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16 nav-item"><a class="nav-link">Vertical Markets</a><div class="fl-submenu-icon-wrap"><span class="fl-submenu-toggle-icon"></span></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-757 nav-item"><a href="https://www.rossiterandco.com/factory-video-production-services/" class="nav-link">Factory video | Manufacturing video</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-755 nav-item"><a href="https://www.rossiterandco.com/financial-banking-video-production-services/" class="nav-link">Financial video | Banking video</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-761 nav-item"><a href="https://www.rossiterandco.com/technology-systems-video-production-services/" class="nav-link">Technology video | Tech industry video</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-758 nav-item"><a href="https://www.rossiterandco.com/international-video-production-services/" class="nav-link">International video</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-759 nav-item"><a href="https://www.rossiterandco.com/healthcare-video-production-services/" class="nav-link">Medical video | Healthcare video</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-760 nav-item"><a href="https://www.rossiterandco.com/construction-video-production-services/" class="nav-link">Construction  video | Civils video</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-763 nav-item"><a href="https://www.rossiterandco.com/accident-video-production-services/" class="nav-link">Accident video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14324 nav-item"><a class="nav-link">Pricing</a><div class="fl-submenu-icon-wrap"><span class="fl-submenu-toggle-icon"></span></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14346 nav-item"><a href="https://www.rossiterandco.com/marketing-video-production-prices/" class="nav-link">Marketing video price guide</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14410 nav-item"><a href="https://www.rossiterandco.com/training-video-production-prices/" class="nav-link">Training video price guide</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14347 nav-item"><a href="https://www.rossiterandco.com/testimonials/" class="nav-link">Testimonials</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13603 nav-item"><a class="nav-link">Resources</a><div class="fl-submenu-icon-wrap"><span class="fl-submenu-toggle-icon"></span></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13604 nav-item"><a href="https://www.rossiterandco.com/blog/" class="nav-link">Blog</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13605 nav-item"><a href="https://www.rossiterandco.com/video-production-resources/" class="nav-link">Video Production Resources</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13610 nav-item"><a href="https://www.rossiterandco.com/about-us/" class="nav-link">Us</a></li>
<li class="cta-blue menu-item menu-item-type-post_type menu-item-object-page menu-item-13607 nav-item"><a href="https://www.rossiterandco.com/customer-contact-form/" class="nav-link">CONTACT</a></li>
<li class="landing-blue menu-item menu-item-type-custom menu-item-object-custom menu-item-14591 nav-item"><a href="tel:00441695726887" class="nav-link">44 1695 726887</a></li>
</ul>							</div>
						</nav>
					</div>
				</div>
			</div>
		</div>
	</div>
</header><!-- .fl-page-header -->
	<div class="fl-page-content" itemprop="mainContentOfPage">

		
<div class="container">
	<div class="row">
		
				
		<div class="fl-content fl-content-left col-md-8">
							<article class="fl-post post-14655 post type-post status-publish format-standard hentry category-video" id="fl-post-14655" itemscope itemtype="https://schema.org/BlogPosting">

	
	<header class="fl-post-header" role="banner">
		<h1 class="fl-post-title" itemprop="headline">
			test layout					</h1>
		<div class="fl-post-meta fl-post-meta-top"><span class="fl-post-author">By <a href="https://www.rossiterandco.com/author/linda/"><span>Linda Rossiter</span></a></span><span class="fl-sep"> | </span><span class="fl-post-date">21st January 2020</span><span class="fl-sep"> | </span><span class="fl-comments-popup-link"><a href="https://www.rossiterandco.com/video/test-layout/#respond" tabindex="-1" aria-hidden="true"><span aria-label="Comments: 0">0 <i aria-hidden="true" class="fas fa-comment"></i></span></a></span></div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.rossiterandco.com/video/test-layout/" content="test layout" /><meta itemprop="datePublished" content="2020-01-21" /><meta itemprop="dateModified" content="2020-01-21" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Studio Rossiter"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rossiterandco.com/wp-content/uploads/2019/09/R_and_text-specialists-long-220.png"></div></div><div itemscope itemprop="author" itemtype="https://schema.org/Person"><meta itemprop="url" content="https://www.rossiterandco.com/author/linda/" /><meta itemprop="name" content="Linda Rossiter" /></div><div itemprop="interactionStatistic" itemscope itemtype="https://schema.org/InteractionCounter"><meta itemprop="interactionType" content="https://schema.org/CommentAction" /><meta itemprop="userInteractionCount" content="0" /></div>	</header><!-- .fl-post-header -->

	
	
	<div class="fl-post-content clearfix" itemprop="text">
		<div class="fl-builder-content fl-builder-content-14655 fl-builder-content-primary fl-builder-global-templates-locked" data-post-id="14655"><div class="fl-row fl-row-fixed-width fl-row-bg-none fl-node-5e162141a7ae8" data-node="5e162141a7ae8">
	<div class="fl-row-content-wrap">
						<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5e162141cafcd" data-node="5e162141cafcd">
			<div class="fl-col fl-node-5e162141cb112" data-node="5e162141cb112">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-rich-text fl-node-5e162141a7964" data-node="5e162141a7964">
	<div class="fl-module-content fl-node-content">
		<div class="fl-rich-text">
	<p>Lorem ipsum dolor sit amet, esse hendrerit cum cu, ut duis malorum pri, mel te ullum utinam alienum. Ut dicta oratio duo, an oratio adipisci quo. An liber munere incorrupte vel, feugait repudiare quaerendum per ut. An nam noster utamur. Et exerci invidunt eum, est laoreet conceptam id. Eam imperdiet dissentiunt ut, conceptam necessitatibus sea cu. Sit nusquam probatus praesent ne.</p>
<p>Et facer utroque lucilius per, meis maiorum has an, no nec probo iuvaret. Sea propriae apeirian forensibus et. Qui possit nonumes persequeris ne, quis aeterno definitionem his te. Quem putant voluptua ei nam, amet meis simul ea nec. An nec ponderum oporteat, eam ne feugiat dolorum volumus, quando audiam vocibus id sea.</p>
<p>Vim an erat movet, ius ei tractatos patrioque posidonium. At vix sint error, perfecto platonem ea his. Mel no vivendo voluptaria theophrastus, pri te dicit affert, nec et rebum error maiorum. Ut est minim dolores delectus, possim nominavi inciderint in duo.</p>
</div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
<div class="fl-row fl-row-fixed-width fl-row-bg-none fl-node-5e162181003a6" data-node="5e162181003a6">
	<div class="fl-row-content-wrap">
						<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5e1622ffaf657" data-node="5e1622ffaf657">
			<div class="fl-col fl-node-5e1622ffaf752" data-node="5e1622ffaf752">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-rich-text fl-node-5e16f5610abba" data-node="5e16f5610abba">
	<div class="fl-module-content fl-node-content">
		<div class="fl-rich-text">
	<h3>RECENT POSTS</h3>
</div>
	</div>
</div>
	</div>
</div>
	</div>

<div class="fl-col-group fl-node-5e1621810241d" data-node="5e1621810241d">
			<div class="fl-col fl-node-5e16218102522" data-node="5e16218102522">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-pp-content-grid fl-node-5e162181000f4" data-node="5e162181000f4">
	<div class="fl-module-content fl-node-content">
		<div class="pp-posts-wrapper">
	
	<div class="pp-content-post-grid pp-equal-height clearfix" itemscope="itemscope" itemtype="http://schema.org/Blog">
		
			
<div class="pp-content-post pp-content-grid-post pp-grid-style-3 post-14796 post type-post status-publish format-standard has-post-thumbnail hentry category-video tag-filmed-video-prices tag-filming-days tag-script-writing tag-video-production-costs" itemscope itemtype="https://schema.org/BlogPosting" data-id="14796">

	<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.rossiterandco.com/video/10-ways-to-push-down-filming-costs-and-pay-less/" content="VIDEO: 10 ways to push down filming costs and pay less" /><meta itemprop="datePublished" content="2020-01-15" /><meta itemprop="dateModified" content="2020-01-15" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Studio Rossiter"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rossiterandco.com/wp-content/uploads/2019/09/R_and_text-specialists-long-220.png"></div></div><div itemscope itemprop="author" itemtype="https://schema.org/Person"><meta itemprop="url" content="https://www.rossiterandco.com/author/kevin-rossiter/" /><meta itemprop="name" content="Kevin Rossiter" /></div><div itemscope itemprop="image" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rossiterandco.com/wp-content/uploads/2020/01/10-ways-to-push-down-filming-costs-and-pay-less-blog-compressor.jpg" /><meta itemprop="width" content="1000" /><meta itemprop="height" content="563" /></div><div itemprop="interactionStatistic" itemscope itemtype="https://schema.org/InteractionCounter"><meta itemprop="interactionType" content="https://schema.org/CommentAction" /><meta itemprop="userInteractionCount" content="0" /></div>
	
			<a class="pp-post-link" href="https://www.rossiterandco.com/video/10-ways-to-push-down-filming-costs-and-pay-less/" title="VIDEO: 10 ways to push down filming costs and pay less"></a>
	
	
			<div class="pp-content-grid-image pp-post-image">
	    					<div class="pp-post-featured-img">
				<div class="fl-photo fl-photo-align-center" itemscope itemtype="https://schema.org/ImageObject">
	<div class="fl-photo-content fl-photo-img-jpg">
				<img class="fl-photo-img wp-image-14799 size-medium" src="https://www.rossiterandco.com/wp-content/uploads/2020/01/10-ways-to-push-down-filming-costs-and-pay-less-blog-compressor-700x394.jpg" alt="VIDEO: 10 ways to push down filming costs and pay less" itemprop="image" data-no-lazy="1" height="394" width="700" title="10-ways-to-push-down-filming-costs-and-pay-less-blog-compressor" srcset="https://www.rossiterandco.com/wp-content/uploads/2020/01/10-ways-to-push-down-filming-costs-and-pay-less-blog-compressor-700x394.jpg 700w, https://www.rossiterandco.com/wp-content/uploads/2020/01/10-ways-to-push-down-filming-costs-and-pay-less-blog-compressor-768x432.jpg 768w, https://www.rossiterandco.com/wp-content/uploads/2020/01/10-ways-to-push-down-filming-costs-and-pay-less-blog-compressor.jpg 1000w" sizes="(max-width: 700px) 100vw, 700px" />
					</div>
	</div>
			</div>
		    
			
		
			</div>
	
	<div class="pp-content-grid-inner pp-content-body clearfix">
		
		
		<div class="pp-content-post-data">
							<h3 class="pp-content-grid-title pp-post-title" itemprop="headline">
												VIDEO: 10 ways to push down filming costs and pay less									</h3>
							
			
			
			
			
			
			
			
			
		</div>
		
			</div>
	</div>

<div class="pp-content-post pp-content-grid-post pp-grid-style-3 post-14634 post type-post status-publish format-standard has-post-thumbnail hentry category-animated-video tag-animated-characters tag-animated-graphics tag-cost-of-animated-video tag-how-much-does-animation-cost tag-meet-the-producer" itemscope itemtype="https://schema.org/BlogPosting" data-id="14634">

	<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.rossiterandco.com/animated-video/meet-the-producer-interview-the-cost-of-animation/" content="Meet the Producer: Interview: The cost of animation" /><meta itemprop="datePublished" content="2020-01-08" /><meta itemprop="dateModified" content="2020-01-08" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Studio Rossiter"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rossiterandco.com/wp-content/uploads/2019/09/R_and_text-specialists-long-220.png"></div></div><div itemscope itemprop="author" itemtype="https://schema.org/Person"><meta itemprop="url" content="https://www.rossiterandco.com/author/kevin-rossiter/" /><meta itemprop="name" content="Kevin Rossiter" /></div><div itemscope itemprop="image" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rossiterandco.com/wp-content/uploads/2020/01/the-cost-of-animation-compressor.jpg" /><meta itemprop="width" content="1000" /><meta itemprop="height" content="562" /></div><div itemprop="interactionStatistic" itemscope itemtype="https://schema.org/InteractionCounter"><meta itemprop="interactionType" content="https://schema.org/CommentAction" /><meta itemprop="userInteractionCount" content="0" /></div>
	
			<a class="pp-post-link" href="https://www.rossiterandco.com/animated-video/meet-the-producer-interview-the-cost-of-animation/" title="Meet the Producer: Interview: The cost of animation"></a>
	
	
			<div class="pp-content-grid-image pp-post-image">
	    					<div class="pp-post-featured-img">
				<div class="fl-photo fl-photo-align-center" itemscope itemtype="https://schema.org/ImageObject">
	<div class="fl-photo-content fl-photo-img-jpg">
				<img class="fl-photo-img wp-image-14638 size-medium" src="https://www.rossiterandco.com/wp-content/uploads/2020/01/the-cost-of-animation-compressor-700x393.jpg" alt="The cost of animation" itemprop="image" data-no-lazy="1" height="393" width="700" title="the-cost-of-animation-compressor" srcset="https://www.rossiterandco.com/wp-content/uploads/2020/01/the-cost-of-animation-compressor-700x393.jpg 700w, https://www.rossiterandco.com/wp-content/uploads/2020/01/the-cost-of-animation-compressor-768x432.jpg 768w, https://www.rossiterandco.com/wp-content/uploads/2020/01/the-cost-of-animation-compressor.jpg 1000w" sizes="(max-width: 700px) 100vw, 700px" />
					</div>
	</div>
			</div>
		    
			
		
			</div>
	
	<div class="pp-content-grid-inner pp-content-body clearfix">
		
		
		<div class="pp-content-post-data">
							<h3 class="pp-content-grid-title pp-post-title" itemprop="headline">
												Meet the Producer: Interview: The cost of animation									</h3>
							
			
			
			
			
			
			
			
			
		</div>
		
			</div>
	</div>

<div class="pp-content-post pp-content-grid-post pp-grid-style-3 post-14649 post type-post status-publish format-standard has-post-thumbnail hentry category-video tag-software-video-production-services tag-vlog" itemscope itemtype="https://schema.org/BlogPosting" data-id="14649">

	<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.rossiterandco.com/video/how-many-videos-does-a-software-or-technology-company-need/" content="VIDEO: How many videos does a software or technology company need?" /><meta itemprop="datePublished" content="2020-01-07" /><meta itemprop="dateModified" content="2020-01-14" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Studio Rossiter"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rossiterandco.com/wp-content/uploads/2019/09/R_and_text-specialists-long-220.png"></div></div><div itemscope itemprop="author" itemtype="https://schema.org/Person"><meta itemprop="url" content="https://www.rossiterandco.com/author/kevin-rossiter/" /><meta itemprop="name" content="Kevin Rossiter" /></div><div itemscope itemprop="image" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rossiterandco.com/wp-content/uploads/2020/01/How-many-videos-does-a-software-or-technology-company-need-blog-compressor-1.jpg" /><meta itemprop="width" content="1000" /><meta itemprop="height" content="562" /></div><div itemprop="interactionStatistic" itemscope itemtype="https://schema.org/InteractionCounter"><meta itemprop="interactionType" content="https://schema.org/CommentAction" /><meta itemprop="userInteractionCount" content="0" /></div>
	
			<a class="pp-post-link" href="https://www.rossiterandco.com/video/how-many-videos-does-a-software-or-technology-company-need/" title="VIDEO: How many videos does a software or technology company need?"></a>
	
	
			<div class="pp-content-grid-image pp-post-image">
	    					<div class="pp-post-featured-img">
				<div class="fl-photo fl-photo-align-center" itemscope itemtype="https://schema.org/ImageObject">
	<div class="fl-photo-content fl-photo-img-jpg">
				<img class="fl-photo-img wp-image-14653 size-medium" src="https://www.rossiterandco.com/wp-content/uploads/2020/01/How-many-videos-does-a-software-or-technology-company-need-blog-compressor-1-700x393.jpg" alt="How many videos does a software or technology company need?" itemprop="image" data-no-lazy="1" height="393" width="700" title="How-many-videos-does-a-software-or-technology-company-need-blog-compressor (1)" srcset="https://www.rossiterandco.com/wp-content/uploads/2020/01/How-many-videos-does-a-software-or-technology-company-need-blog-compressor-1-700x393.jpg 700w, https://www.rossiterandco.com/wp-content/uploads/2020/01/How-many-videos-does-a-software-or-technology-company-need-blog-compressor-1-768x432.jpg 768w, https://www.rossiterandco.com/wp-content/uploads/2020/01/How-many-videos-does-a-software-or-technology-company-need-blog-compressor-1.jpg 1000w" sizes="(max-width: 700px) 100vw, 700px" />
					</div>
	</div>
			</div>
		    
			
		
			</div>
	
	<div class="pp-content-grid-inner pp-content-body clearfix">
		
		
		<div class="pp-content-post-data">
							<h3 class="pp-content-grid-title pp-post-title" itemprop="headline">
												VIDEO: How many videos does a software or technology company need?									</h3>
							
			
			
			
			
			
			
			
			
		</div>
		
			</div>
	</div>

<div class="pp-content-post pp-content-grid-post pp-grid-style-3 post-14625 post type-post status-publish format-standard has-post-thumbnail hentry category-video tag-business-books tag-meet-the-producer tag-transcendental-meditation tag-video-producer" itemscope itemtype="https://schema.org/BlogPosting" data-id="14625">

	<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.rossiterandco.com/video/meet-the-producer-interview-a-favourite-business-book-principles-by-ray-dalio/" content="Meet the Producer: Interview: A favourite business book &#8211; Principles by Ray Dalio" /><meta itemprop="datePublished" content="2020-01-06" /><meta itemprop="dateModified" content="2020-01-08" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Studio Rossiter"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rossiterandco.com/wp-content/uploads/2019/09/R_and_text-specialists-long-220.png"></div></div><div itemscope itemprop="author" itemtype="https://schema.org/Person"><meta itemprop="url" content="https://www.rossiterandco.com/author/kevin-rossiter/" /><meta itemprop="name" content="Kevin Rossiter" /></div><div itemscope itemprop="image" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rossiterandco.com/wp-content/uploads/2020/01/a-favourite-business-book-Principles-Ray-Dalio-compressor.jpg" /><meta itemprop="width" content="1000" /><meta itemprop="height" content="562" /></div><div itemprop="interactionStatistic" itemscope itemtype="https://schema.org/InteractionCounter"><meta itemprop="interactionType" content="https://schema.org/CommentAction" /><meta itemprop="userInteractionCount" content="0" /></div>
	
			<a class="pp-post-link" href="https://www.rossiterandco.com/video/meet-the-producer-interview-a-favourite-business-book-principles-by-ray-dalio/" title="Meet the Producer: Interview: A favourite business book &#8211; Principles by Ray Dalio"></a>
	
	
			<div class="pp-content-grid-image pp-post-image">
	    					<div class="pp-post-featured-img">
				<div class="fl-photo fl-photo-align-center" itemscope itemtype="https://schema.org/ImageObject">
	<div class="fl-photo-content fl-photo-img-jpg">
				<img class="fl-photo-img wp-image-14632 size-medium" src="https://www.rossiterandco.com/wp-content/uploads/2020/01/a-favourite-business-book-Principles-Ray-Dalio-compressor-700x393.jpg" alt="A favourite business book - Principles by Ray Dalio" itemprop="image" data-no-lazy="1" height="393" width="700" title="a-favourite-business-book--Principles-Ray-Dalio-compressor" srcset="https://www.rossiterandco.com/wp-content/uploads/2020/01/a-favourite-business-book-Principles-Ray-Dalio-compressor-700x393.jpg 700w, https://www.rossiterandco.com/wp-content/uploads/2020/01/a-favourite-business-book-Principles-Ray-Dalio-compressor-768x432.jpg 768w, https://www.rossiterandco.com/wp-content/uploads/2020/01/a-favourite-business-book-Principles-Ray-Dalio-compressor.jpg 1000w" sizes="(max-width: 700px) 100vw, 700px" />
					</div>
	</div>
			</div>
		    
			
		
			</div>
	
	<div class="pp-content-grid-inner pp-content-body clearfix">
		
		
		<div class="pp-content-post-data">
							<h3 class="pp-content-grid-title pp-post-title" itemprop="headline">
												Meet the Producer: Interview: A favourite business book &#8211; Principles by Ray Dalio									</h3>
							
			
			
			
			
			
			
			
			
		</div>
		
			</div>
	</div>

						<div class="pp-grid-space"></div>
			
			</div>

	<div class="fl-clear"></div>

	
	
	<div class="pp-content-grid-pagination fl-builder-pagination">
			</div>

		
	
	</div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
<div class="fl-row fl-row-fixed-width fl-row-bg-none fl-node-5e16f552df968" data-node="5e16f552df968">
	<div class="fl-row-content-wrap">
						<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5e16f552e30d2" data-node="5e16f552e30d2">
			<div class="fl-col fl-node-5e16f552e31e2" data-node="5e16f552e31e2">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-rich-text fl-node-5e1622ffaf592" data-node="5e1622ffaf592">
	<div class="fl-module-content fl-node-content">
		<div class="fl-rich-text">
	<h3>HELP YOUR COLLEAGUES - SHARE THIS BLOG</h3>
</div>
	</div>
</div>
	</div>
</div>
			<div class="fl-col fl-node-5e16f552e31f2 fl-col-small" data-node="5e16f552e31f2">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-pp-social-share fl-node-5e16f55b4303f" data-node="5e16f55b4303f">
	<div class="fl-module-content fl-node-content">
		<div class="pp-social-share-content pp-share-buttons-view-icon pp-share-buttons-skin-minimal pp-share-buttons-shape-square pp-social-share-col-0 pp-share-buttons-align-left pp-share-buttons-color-official">
	<div class="pp-social-share-inner">
			<div class="pp-share-grid-item">
			<div class="pp-share-button pp-share-button-facebook">
				<a class="pp-share-button-link" href="https://www.facebook.com/sharer.php?u=https://www.rossiterandco.com/video/test-layout/&title=test+layout">
										<span class="pp-share-button-icon">
													<i class="fab fa-facebook" aria-hidden="true"></i>
												<span class="pp-screen-only">Share on Facebook</span>
					</span>
					
									</a>
			</div>
		</div>
			<div class="pp-share-grid-item">
			<div class="pp-share-button pp-share-button-email">
				<a class="pp-share-button-link" href="mailto:?body=https://www.rossiterandco.com/video/test-layout/">
										<span class="pp-share-button-icon">
													<i class="fas fa-envelope" aria-hidden="true"></i>
												<span class="pp-screen-only">Share on Email</span>
					</span>
					
									</a>
			</div>
		</div>
			<div class="pp-share-grid-item">
			<div class="pp-share-button pp-share-button-twitter">
				<a class="pp-share-button-link" href="https://twitter.com/intent/tweet?url=https://www.rossiterandco.com/video/test-layout/&text=test+layout">
										<span class="pp-share-button-icon">
													<i class="fab fa-twitter" aria-hidden="true"></i>
												<span class="pp-screen-only">Share on Twitter</span>
					</span>
					
									</a>
			</div>
		</div>
		</div>
</div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
</div>	</div><!-- .fl-post-content -->

	
	<div class="fl-post-meta fl-post-meta-bottom"><div class="fl-post-cats-tags">Posted in <a href="https://www.rossiterandco.com/video/" rel="category tag">Video</a></div></div>		
</article>
<div class="fl-comments">
    


	
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/video/test-layout/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.rossiterandco.com/wp-comments-post.php" method="post" id="fl-comment-form" class="fl-comment-form"><label for="fl-comment">Comment</label><textarea id="fl-comment" name="comment" class="form-control" cols="60" rows="8" tabindex="4"></textarea><br /><label for="fl-author">Name (required)</label>
									<input type="text" id="fl-author" name="author" class="form-control" value="" tabindex="1" aria-required="true" /><br />
<label for="fl-email">Email (will not be published) (required)</label>
									<input type="text" id="fl-email" name="email" class="form-control" value="" tabindex="2" aria-required="true" /><br />
<label for="fl-url">Website</label>
									<input type="text" id="fl-url" name="url" class="form-control" value="" tabindex="3" /><br />
<p class="form-submit"><input name="submit" type="submit" id="fl-comment-form-submit" class="btn btn-primary" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='14655' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
		</div>


<!-- .fl-post -->
					</div>
		
		<div class="fl-sidebar fl-sidebar-right fl-sidebar-display-desktop col-md-4" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
		<aside id="recent-posts-widget-with-thumbnails-2" class="fl-widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
	<h4 class="fl-widget-title">Recent Posts</h4>	<ul>
			<li><a href="https://www.rossiterandco.com/video/10-ways-to-push-down-filming-costs-and-pay-less/"><img width="75" height="75" src="https://www.rossiterandco.com/wp-content/uploads/2020/01/10-ways-to-push-down-filming-costs-and-pay-less-blog-compressor-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="VIDEO: 10 ways to push down filming costs and pay less" /><span class="rpwwt-post-title">VIDEO: 10 ways to push down filming costs and pay less</span></a></li>
			<li><a href="https://www.rossiterandco.com/animated-video/meet-the-producer-interview-the-cost-of-animation/"><img width="75" height="75" src="https://www.rossiterandco.com/wp-content/uploads/2020/01/the-cost-of-animation-compressor-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="The cost of animation" /><span class="rpwwt-post-title">Meet the Producer: Interview: The cost of animation</span></a></li>
			<li><a href="https://www.rossiterandco.com/video/how-many-videos-does-a-software-or-technology-company-need/"><img width="75" height="75" src="https://www.rossiterandco.com/wp-content/uploads/2020/01/How-many-videos-does-a-software-or-technology-company-need-blog-compressor-1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="How many videos does a software or technology company need?" /><span class="rpwwt-post-title">VIDEO: How many videos does a software or technology company need?</span></a></li>
			<li><a href="https://www.rossiterandco.com/video/meet-the-producer-interview-a-favourite-business-book-principles-by-ray-dalio/"><img width="75" height="75" src="https://www.rossiterandco.com/wp-content/uploads/2020/01/a-favourite-business-book-Principles-Ray-Dalio-compressor-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="A favourite business book - Principles by Ray Dalio" /><span class="rpwwt-post-title">Meet the Producer: Interview: A favourite business book &#8211; Principles by Ray Dalio</span></a></li>
			<li><a href="https://www.rossiterandco.com/video/meet-the-producer-interview-software-developers-video-packages/"><img width="75" height="75" src="https://www.rossiterandco.com/wp-content/uploads/2020/01/software-developers-video-packages-compressor-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="Meet the Producer: Audio interview: Software developers’ video packages" /><span class="rpwwt-post-title">Meet the Producer: Interview: Software developers’ video packages</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</aside>	</div>
		
	</div>
</div>



	</div><!-- .fl-page-content -->
		</div><!-- .fl-page -->
  <div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        <div class="moove-gdpr-cookie-notice">
  <p>This website uses cookies to provide you with the best browsing experience.</p><p>Find out more or adjust your <span data-href="#moove_gdpr_cookie_modal" class="change-settings-button">settings</span>.</p></div>
<!--  .moove-gdpr-cookie-notice -->        <div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-infobar-allow-all">Accept</button>
  </div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </div>
  <!-- #moove_gdpr_cookie_info_bar  -->
<a href="#" id="fl-to-top"><span class="sr-only">Scroll To Top</span><i class="fas fa-chevron-up" aria-hidden="true"></i></a><link rel='stylesheet' id='fl-builder-layout-14655-css'  href='https://www.rossiterandco.com/wp-content/uploads/bb-plugin/cache/14655-layout-partial.css' type='text/css' media='all' />
<script defer type='text/javascript' src='https://www.rossiterandco.com/wp-content/plugins/bbpowerpack/assets/js/isotope.pkgd.min.js'></script>
<script defer type='text/javascript' src='https://www.rossiterandco.com/wp-content/uploads/siteground-optimizer-assets/fl-builder-layout-14655.min.js'></script>
<script defer type='text/javascript' src='https://www.rossiterandco.com/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bellows_data = {"config":{"landingpageonly":{"folding":"multiple","current":"off"},"main":{"folding":"single","current":"on"}},"v":"1.2.1"};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.rossiterandco.com/wp-content/plugins/bellows-pro/assets/js/bellows.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.rossiterandco.com\/wp-admin\/admin-ajax.php","post_id":"14655","plugin_dir":"https:\/\/www.rossiterandco.com\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","current_user":"0","load_lity":"true","cookie_expiration":"365"};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.rossiterandco.com/wp-content/uploads/siteground-optimizer-assets/moove_gdpr_frontend.min.js'></script>
<script defer type='text/javascript' src='https://www.rossiterandco.com/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.rossiterandco.com/wp-content/uploads/siteground-optimizer-assets/megamenu.min.js'></script>
<script defer type='text/javascript' src='https://www.rossiterandco.com/wp-content/plugins/bb-plugin/js/jquery.ba-throttle-debounce.min.js'></script>
<script defer type='text/javascript' src='https://www.rossiterandco.com/wp-content/plugins/bb-plugin/js/jquery.magnificpopup.min.js'></script>
<script defer type='text/javascript' src='https://www.rossiterandco.com/wp-includes/js/comment-reply.min.js'></script>
<script defer type='text/javascript' src='https://www.rossiterandco.com/wp-content/themes/bb-theme/js/bootstrap.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeopts = {"medium_breakpoint":"992","mobile_breakpoint":"768"};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.rossiterandco.com/wp-content/themes/bb-theme/js/theme.min.js'></script>
<script type='text/javascript' src='https://www.rossiterandco.com/wp-includes/js/wp-embed.min.js'></script>
<!-- V1 -->
<div id="moove_gdpr_cookie_modal" class="lity-hide">
  <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
    <a href="#" class="moove-gdpr-modal-close" rel="nofollow"><span class="gdpr-icon moovegdpr-arrow-close"></span></a>
    <div class="moove-gdpr-modal-left-content">
      <div class="moove-gdpr-company-logo-holder">
  <img src="https://www.rossiterandco.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Studio Rossiter" class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->      <ul id="moove-gdpr-menu">
        <li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-privacy-overview"></span> <span class="gdpr-nav-tab-title">Privacy Overview</span></button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-strict-necessary"></span> <span class="gdpr-nav-tab-title">Strictly Necessary Cookies</span></button>
  </li>




      </ul>
      <div class="moove-gdpr-branding-cnt">
  
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener" class='moove-gdpr-branding'>Powered by GDPR plugin</a>
		</div>
<!--  .moove-gdpr-branding -->    </div>
    <!--  .moove-gdpr-modal-left-content -->
    <div class="moove-gdpr-modal-right-content">
      <div class="moove-gdpr-modal-title">
         
      </div>
      <!-- .moove-gdpr-modal-ritle -->
      <div class="main-modal-content">

        <div class="moove-gdpr-tab-content">
          <div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Privacy Overview</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>This website uses cookies so that we can provide you with the best user experience possible. Cookie information is stored in your browser and performs functions such as recognising you when you return to our website and helping our team to understand which sections of the website you find most interesting and useful.</p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->            <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Strictly Necessary Cookies</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Strictly Necessary Cookie should be enabled at all times so that we can save your preferences for cookie settings.</p>
      <div class="moove-gdpr-status-bar ">
        <form>
          <fieldset>
            <label class='gdpr-acc-link' for="moove_gdpr_strict_cookies" >disable</label>
            <label class="cookie-switch">                            
              <input type="checkbox"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Enabled" data-text-disabled="Disabled"></span>
            </label>
          </fieldset>
        </form>
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>If you disable this cookie, we will not be able to save your preferences. This means that every time you visit this website you will need to enable or disable cookies again.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
                                      </div>
        <!--  .moove-gdpr-tab-content -->
      </div>
      <!--  .main-modal-content -->
      <div class="moove-gdpr-modal-footer-content">
        <div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-modal-allow-all button-visible">Enable All</button>
  <button class="mgbutton moove-gdpr-modal-save-settings button-visible">Save Changes</button>
</div>
<!--  .moove-gdpr-button-holder -->      </div>
      <!--  .moove-gdpr-modal-footer-content -->
    </div>
    <!--  .moove-gdpr-modal-right-content -->

    <div class="moove-clearfix"></div>

  </div>
  <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal  --><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T43GPZP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->      
</body>
</html>
